El reloj del ordenador no está sincronizado (código 3000)

El reloj del ordenador no está sincronizado (código 3000)

Situación

Un plan de copia de seguridad finaliza con uno de los siguientes errores:

  1. El reloj del ordenador no está sincronizado. La diferencia entre la hora del sistema local y la hora del almacenamiento de copias de seguridad es: {días} d {horas} h {minutos} min {segundos} s {4}

  2. El reloj del ordenador no está sincronizado. La hora del sistema difiere de la hora en el almacenamiento de copias de seguridad

Causa

"Existe demasiada diferencia entre la hora solicitada y la hora actual" o "Los relojes de tu ordenador no están sincronizados" son errores comunes que pueden aparecer.

Estos errores se producen cuando la hora del sistema en el ordenador del usuario difiere de la hora del almacenamiento en la nube.

Solución

Puedes comprobar la hora de tu sistema en el sitio web de The World Clock.

Para resolver un problema con la hora del sistema

  1. Abre el Panel de control.

  2. Selecciona Fecha y hora.

  3. Haz clic en Cambiar zona horaria.



  4. Establece la zona horaria correspondiente a tu ubicación actual. Si ya estaba configurada correctamente, vuelve a seleccionarla para forzar la actualización.

  5. En los ajustes de Fecha y hora, especifica la fecha y hora correctas.

También puedes volver a sincronizar la hora por red con el siguiente comando:

w32tm /resync

    • Related Articles

    • El reloj de su computadora no está sincronizado

      El reloj de su computadora no está sincronizado. Problema: Al intentar restaurar la copia de seguridad basada en imágenes a través de un dispositivo USB de arranque, puede recibir un error " El reloj de su computadora no está sincronizado.  Por ...
    • Eliminar el error VSS 8194 del registro de eventos

      Situación: Cuando inicia el programa de copia de seguridad (en nuestro caso puede ser CATbackup o Beclone), puede experimentar varias instancias del error VSS 8194 en el registro de eventos de la aplicación. A veces, puede ser la raíz de otros ...
    • Error del servidor ESXi/vCenter (código 1910)

      Situación Un plan de copia de seguridad de VMware finaliza con el siguiente error: Error del servidor ESXi/vCenter. Causa Este error ocurre en el lado del servidor ESXi y puede tener diferentes causas que no pueden ser determinadas desde MSP360 ...
    • Error al iniciar el servicio COM (código 2401)

      Situación Un plan de copia de seguridad finaliza con el siguiente error: Error al iniciar el servicio COM El registro de eventos contiene el siguiente ID de evento: 13 . Motivo Este error puede deberse a los siguientes problemas: el servicio del ...
    • Las copias de seguridad del registro de transacciones no son compatibles con el modelo de recuperación simple (código 1800)

      Situación Un plan de copia de seguridad de MS SQL finaliza con el siguiente mensaje de información: Causa Las copias de seguridad del registro de transacciones solo se admiten mediante completa y con registro masivo<. a i=4> modelos de recuperación. ...