Error de conexión (código 3008)

Error de conexión (código 3008)

Error de conexión (código 3008)

Situación

El plan de copia de seguridad falla con el siguiente error (o similar):

Causa

La aparición de este error puede deberse a una de las siguientes razones (o una combinación de ellas):

Solución

Para resolver este problema, determine qué causó la ocurrencia del error de conexión y tome medidas, como las que se describen a continuación:

Comprueba tu conexión a Internet

Si su máquina utiliza una conexión inalámbrica, asegúrese de que Wi-Fi esté habilitado y de que esté conectado al SSID adecuado con la contraseña correcta. Haga clic con el botón derecho en el icono de red en la bandeja del sistema y seleccione Solucionar problemas para ejecutar el trabajo de diagnóstico de red de Windows. Esto puede corregir problemas comunes reiniciando el adaptador. Además, compruebe la configuración del adaptador de red para asegurarse de que el adaptador utiliza la dirección de puerta de enlace y otras opciones de configuración correctas.

Intenta visitar sitios web. Si puede visitar sitios web sin problemas, es probable que el problema esté en el punto final con el que el software de copia de seguridad intenta comunicarse, y es probable que tenga que esperar a que el proveedor de almacenamiento arregle las cosas por su parte. También puede intentar escribir la dirección del sitio web en downforeveryoneorjustme.com: si el sitio parece estar activo pero no funciona para usted, intente visitarlo en una ventana de incógnito, en otro navegador o borre la caché y las cookies de su navegador.

Además, el servidor DNS puede estar inactivo. Intente omitir su servidor DNS escribiendo una dirección IP en su navegador, como 216.58.197.78 (dirección IP de Google). Si se establece la conexión, cambie su servidor DNS o vacíe la caché DNS.

Si está utilizando un servidor proxy o una conexión VPN, vuelva a intentar el procedimiento de copia de seguridad con su proxy o VPN desactivado temporalmente.

En caso de problemas persistentes, póngase en contacto con su ISP (proveedor de servicios de Internet) o administrador de red.

Aumente el número de reintentos de conexión y el intervalo de tiempo entre ellos en la configuración del software de copia de seguridad

Para hacer esto, navegue a las Opciones del software de copia de seguridad -> "Conexión" y ajuste los valores correspondientes hacia arriba:

Compruebe también la pestaña vecina "Ancho de banda" (también en las Opciones del software de copia de seguridad) y asegúrese de que no haya limitaciones de ancho de banda demasiado estrictas, ya que podrían contribuir a la inestabilidad de la conexión en determinadas situaciones.

Compruebe su antivirus y firewall y cree reglas de excepción

Para asegurarse de que las actividades del software de copia de seguridad no estén bloqueadas por soluciones antivirus o de firewall locales, asegúrese de incluir en la lista blanca las direcciones IP, los puertos TCP, los puntos finales de red y los archivos ejecutables: 

  • Backup.exe en línea
  • CBBackupPlan.exe
  • Cloud.Backup.Scheduler.exe
  • Cloud.Backup.RM.Service.exe
  • cbb.exe
  • CloudRaService.exe
  • CloudRaSd.exe
  • CloudRaCmd.exe
  • CloudRaUtilities.exe
  • Connect.exe (antes Remote Desktop.exe)
  • uninst.exe


    • Related Articles

    • Error de Quiescencia de Hyper-V (código 1931)

      Situación Un plan de respaldo de Hyper-V termina con la siguiente advertencia: Error de Quiescencia de Hyper-V. No se pueden crear puntos de control consistentes con la aplicación para una o más MV con la lista de máquinas virtuales con respaldos ...
    • Error de inactividad de Hyper-V (código 1931)

      Error de inactividad de Hyper-V (código 1931) Situación Un plan de copia de seguridad de Hyper-V finaliza con la siguiente advertencia: Error de inactividad de Hyper-V. No se pueden crear puntos de control coherentes con la aplicación para una o más ...
    • VSS Error - Error inesperado (código 2422)

      Error inesperado (código 2422) Se aplica a: Windows Server 2008 R2 Situación Un plan de respaldo finaliza con el siguiente error: Error inesperado El registro de eventos contiene el siguiente ID: 12289 . Causa Este error indica que se ha producido un ...
    • Error inesperado (código 2422)

      Se aplica a: Windows Server 2008 R2 Situación Un plan de respaldo finaliza con el siguiente error: Error inesperado El registro de eventos contiene el siguiente ID: 12289 . Causa Este error indica que se ha producido un error inesperado del Servicio ...
    • Límite de usuario Exceded (código 1503)

      Situación Un plan de respaldo falla con el siguiente error: Límite de almacenamiento de usuario excedido (código 1503). Causa Se ha superado el límite de almacenamiento especificado para el destino de copia de seguridad de un usuario. Soluciones ...