Límite de usuario Exceded (código 1503)

Límite de usuario Exceded (código 1503)

Situación

Un plan de respaldo falla con el siguiente error: Límite de almacenamiento de usuario excedido (código 1503).

Causa

Se ha superado el límite de almacenamiento especificado para el destino de copia de seguridad de un usuario.

Soluciones

Cambiar límite de almacenamiento para un usuario

Para modificar el límite de almacenamiento para un usuario específico, siga estos pasos:

  1. Abra la Consola de Gestión.
  2. En el menú de la Organización, seleccione Usuarios.
  3. En la lista de usuarios, encuentre al usuario para quien desea cambiar el límite de almacenamiento y haga clic en su nombre.
  4. En el Backup Destinations , localice el destino de copia de seguridad para el que desea ajustar el límite de almacenamiento, a continuación, haga clic en el icono de edición junto al límite de almacenamiento.

  1. Ajuste el límite de almacenamiento según sea necesario y guarde sus cambios.

Cambiar el destino de respaldo para el usuario y establecer un nuevo límite de almacenamiento

Para cambiar el destino de copia de seguridad de un usuario y aplicar un nuevo límite de almacenamiento (opcional):

  1. Abra la Consola de Gestión.
  2. En el menú de la Organización, seleccione Usuarios.
  3. En la lista de usuarios, encuentre al usuario cuyo destino de copia de seguridad y límite de almacenamiento desea cambiar, y luego haga clic en su nombre.
  4. En la pestaña Destino de copia de seguridad, haga clic en Añadir nuevo.

  1. Seleccione un destino de copia de seguridad de la lista disponible o cree un nuevo destino utilizando el enlace en el banner superior. Para establecer un límite de almacenamiento, seleccione de la lista de límites existentes. Si necesita crear un nuevo límite, consulte el capítulo de límites de almacenamiento para usuarios del capítulo de la Consola de administración de ayuda.
  2. Add Haga clic en Agregar y guardar sus cambios.

Eliminar los datos de copia de seguridad del usuario

Si ya no se necesitan los datos de copia de seguridad de un usuario, puede eliminarlos a granel. Para hacer esto:

  1. Abra la Consola de Gestión.
  2. En el menú de la Organización, seleccione Usuarios.
  3. En la tabla, encuentre al usuario cuyos datos de copia de seguridad desea eliminar. Amplíe el menú de acciones al final de la entrada del usuario y haga clic en el icono de eliminación.
  4. En el cuadro de diálogo Borrar el usuario, seleccione la opción Eliminar de datos respaldados solamente.

  1. Haga clic en Eliminar.

El proceso de eliminación de datos puede tomar varias horas


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